Mihaba
Categorías

Extensor de Cobertura Wi-Fi N300 A9 TENDA

S/69.90

El dispositivo A9 es un extensor de alcance universal N300 inalámbrico diseñado especialmente para ampliar la cobertura WiFi existente y mejorar la intensidad de la señal. Gracias a su botón de extensión, LED de señal inteligente, diseño de montaje en pared y compatibilidad universal, permite al usuario mejorar la conexión inalámbrica. El A9 es la opción ideal para llevar la señal WiFi a todos los rincones de la casa y optimizar la red.

Sin existencias

Envíos a todo el Perú Lima en 24 horas
Compra con confianza Original y con garantía
Pagos seguros Boleta o factura
Marca:

Descripción y valoraciones

Características principales

• Velocidad de 300 Mbps (802.11n).
• 2 antenas externas de 3 dBi que fortalecen la señal para ampliar la cobertura WiFi hasta más de 200 m2.
• Botón de extensión (WPS) para ampliar la cobertura WiFi fácilmente.
• LED de intensidad de señal WiFi inteligente para localizar una ubicación óptima fácilmente.
• Compatible con los routers y DSL/fibra WiFi que admiten el estándar 802. 11n de las principales marcas.
• Admite ocultación del SSID.

Señal fuerte y amplia cobertura

Gracias a sus 2 antenas externas de 3 dBi, el A9 proporciona una señal fuerte y extiende la cobertura WiFi existente más de 200 m2. Además, con su Hardware y Software optimizados, el modelo A9 mejora la capacidad antiinterferencias y, de esta forma, puede ofrecer una señal estable y garantizar una cobertura WiFi amplia.

Cobertura total para casas de grandes dimensiones

En las casas de grandes dimensiones no se puede conseguir un entorno WiFi perfecto solo con un router inalámbrico y siempre hay zonas a las que no llega la señal WiFi. Una forma sencilla de extender la cobertura WiFi a toda la casa es situar un dispositivo A9 en el lugar adecuado de acuerdo con el LED de potencia de señal (el LED debe iluminarse en VERDE).

Cobertura total para casas de varias plantas

El modelo A9 puede extender la señal WiFi tanto horizontal como verticalmente. En las casas de dos plantas, los muros de carga causan una pérdida de señal WiFi bastante notable, lo que hace que la señal WiFi llegue debilitada a aquellas plantas alejadas del router. Con su hardware y software optimizados y la ganancia de sus antenas, la capacidad de transmitir la señal verticalmente del A9 es un 30 % superior a la de otros productos similares. Esto garantiza una cobertura WiFi total en las casas de varias plantas.

Botón de extensión

El modelo A9 puede extender la WiFi del router inalámbrico inmediatamente con tan solo pulsar el botón WPS del router inalámbrico y, al cabo de dos minutos, el botón de extensión del extensor de alcance. La instalación y configuración son de lo más sencillo.

Indicador LED de señal inteligente

Una vez conectado con la WiFi existente, es fácil localizar la mejor ubicación para el extensor gracias al indicador LED de señal WiFi inteligente. De esta forma, el A9 proporcionará una cobertura amplia y un mejor rendimiento.

Cobertura sin interrupciones

Cuando el usuario está en movimiento, el dispositivo se conecta a la señal WiFi más fuerte de forma automática sin desconectarse, lo cual permite al usuario disfrutar de una conexión WiFi ultrarrápida en cualquier lugar de la casa.

Compatibilidad universal con los dispositivos inalámbricos de todas las marcas

Al estar basado en el estándar 802.11 n/g/n, el A9 es compatible con casi todos los enrutadores inalámbricos y DSL WiFi b/g/n.

 

ESPECIFICACIONES

ESTÁNDARES Y PROTOCOLOS IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
VELOCIDAD • 802.11b: 11 Mbps
• 802.11g: 54 Mbps
• 802.11n: 300 Mbps
FRECUENCIA 2,412 GHz ~ 2,484 GHz
ANTENA 2 x antenas externas no removibles de 3 dBi
POTENCIA 16 dBm
MODO DE FUNCIONAMIENTO Modo de repetidor (cliente + punto de acceso)
DIMENSIONES 111 x 56 x 47,7 mm
MODULACIÓN • 802.11b: DSSS / BPSK / QPSK / CCK
• 802.11g: OFDM / DSSS / BPSK / QPSK / CCK
• 802.11n: OFDM / DSSS / BPSK / QPSK / CCK
SENSIBILIDAD DE RECEPCIÓN 11b: -95 dBm 11g: -76 dBm 11n: -73 dBm
VERSIÓN DEL ESTÁNDAR • RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• Ancho de banda de canal: 20/40 MHz (predeterminado)
SEGURIDAD INALÁMBRICA • Modo de cifrado: WPA-PSK/WPA2-PSK combinados
• Algoritmo de WPA: TKIP
SERVIDOR DHCP Admitido
HERRAMIENTAS DEL SISTEMA • Actualización
• Restablecimiento de los valores predeterminados de fábrica
• Contraseña de inicio de sesión
• Registro del sistema
• Reinicio
FACTORES AMBIENTALES • Temperatura de funcionamiento: 0°C ~ 40°C
• Temperatura de almacenamiento: -40°C ~ 70°C
• Humedad de funcionamiento: 10%~90% sin condensación
• Humedad de almacenamiento: 5%~90% sin condensación
DIMENSIONES DE LA CAJA 9 x 8 x 13,5 cm
PESO DE LA CAJA 0,175 Kilogramos

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Extensor de Cobertura Wi-Fi N300 A9 TENDA”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Nadie hizo preguntas todavía.

Scroll al inicio