Módem-Router N300 ADSL2+ TD-W8961N TP-LINK

S/120.00

• Dispositivo Todo en Uno: El Módem ADSL2 +, Router NAT, Switch de 4 puertos y punto de acceso inalámbrico N.
• Velocidad inalámbrica N de hasta 300Mbps lo hace ideal para el ancho de banda de consumo pesada o interrupción de aplicaciones sensibles como los juegos en línea, llamadas por Internet e incluso el transmisión de video de alta definición.
• El Asistente de Configuración con soporte multi-idioma ofrece una instalación rápida y sin complicaciones.
• Encriptación segura Inalámbrica presionando el botón WPS y fácil acceso a Wi-Fi con el botón de encendido/apagado.

Sin existencias

Envíos a todo el Perú Lima en 24 horas
Compra con confianza Original y con garantía
Pagos seguros Boleta o factura
Marca:
SKU TD-W8961N Categoria

Descripción y valoraciones

El Módem Router Inalámbrico ADSL 300Mbps de TP-LINK es un dispositivo increíblemente robusto todo-en-uno que proporciona una tasa completa de ADSL2 + estándar con la excelente confiabilidad y una solución rentable para el hogar y la pequeña empresa. Con el TD-W8961N, puedes fácilmente crear una red inalámbrica segura y compartir una conexión a Internet de alta velocidad, mientras accesas a los archivos compartidos, música, fotos, e impresoras con múltiples computadoras.

Solución Integral

El TD-W8961N hace el trabajo de varios dispositivos de red para llevar en un dispositivo elegante. Con un módem ADSL2 +, router NAT, switch de 4 puertos y punto de acceso inalámbrico N 300Mbps, este dispositivo elimina la necesidad de adquirir varios dispositivos para acceder y compartir una conexión a internet de alta velocidad.

Increíble Rendimiento Inalámbrico

Con 300Mbps inalámbrico 802.11n y 4 puertos LAN Megabit, el TD-W8961N es la elección ideal para los grandes consumidores de ancho de banda que se basan en conexiones rápidas y confiables para el trabajo intensivo de ancho de banda o de entretenimiento, tales como llamadas de conferencia sin demoras, transmisión de video de alta definición o juegos en línea.

Ideal para aplicaciones Multimedia

El puerto VLAN enlaza los puertos específicos LAN y PVC para servicios diferenciales como IPTV. El TD-W8961N incorporado con en el motor QoS proporciona diversas políticas de QoS que ayudan a priorizar el tráfico de Internet para permitir ela transmisión de IPTV y juegos en línea sin demoras. Así, los usuarios pueden disfrutar de los beneficios de una conexión de red sin problemas sin preocuparse de la congestión del tráfico. Combinado con IGMP multicast e IGMP snooping el TD-W8961N ofrece una solución ideal para aplicaciones multimedia.

Seguridad de Red Avanzada y Administración Flexible

El TD-W8961N utiliza NAT y SPI (Stateful Packet Inspection) firewalls que inspeccionan el contenido de los paquetes entrantes antes de que se permitea la entrada, evitando posibles ataques a través de Internet. Para mayor comodidad, es compatible con el control de acceso basado en direcciones MAC, direcciones IP, nombres de dominio o aplicaciones como MSN o Yahoo Messenger, por lo que los padres y los administradores de red pueden establecer políticas de acceso restringido para los niños o el personal. Además de la configuración web, el TD-W8961N también proporciona TR-069 y SNMP, que actualiza automáticamente el firmware y otras configuraciones del dispositivo cuando estén disponibles en ISP de los usuarios. Todas estas funciones ayudan a los usuarios a mejorar la seguridad de la red y crear administración de red más flexible.

ESPECIFICACIONES

CARACTERÍSTICAS DE HARDWARE
INTERFACE• 4 Puertos RJ45 10/100Mbps
• 1 Puerto RJ11
BOTÓN• 1 switch de Encendido /Apagado
• 1 Botón WPS
FUENTE DE ALIMENTACIÓN EXTERNA9VDC/0.6A
ESTÁNDARES IEEEIEEE 802.3, 802.3u
ESTÁNDARES ADSL• Full-rate ANSI T1.413 Issue 2
• ITU-T G.992.1(G.DMT)
• ITU-T G.992.2(G.Lite)
• ITU-T G.994.1 (G.hs)
• ITU-T G.995.1
ESTÁNDARES ADSL2• ITU-T G.992.3 (G.dmt.bis)
• ITU-T G.992.4 (G.lite.bis)
ESTÁNDARES ADSL2+ITU-T G.992.5
DIMENSIONES (W X D X H)7.7 * 5.1 * 1.4 pulg. (195 * 130 * 35 mm)
TIPO DE ANTENAFija Omnidireccional
GANANCIA DE ANTENA2x5dBi

 

CARACTERÍSTICAS INALÁMBRICAS
ESTÁNDARES INALÁMBRICOSIEEE 802.11n, 802.11g, 802.11b
FRECUENCIA2.400-2.4835GHz
POTENCIA DE TRANSMISION< 20dBm(EIRP)
SEGURIDAD INALÁMBRICASOPORTA 64/128 bit WEP, WPA-PSK/WPA2-PSK, Filtrado Inalámbrico MAC

 

CARACTERÍSTICAS DE SOFTWARE
CALIDAD DE SERVICIOQoS remarcado basado en IPP / ToS, DSCP y 802.1p
SEGURIDAD• NAT Firewall
• SPI Firewall
• MAC / IP / Packet / Aplicación / Filtrado URL
• Negación de Servicio (DoS)
• SYN Flooding
• Ping of Death
ADMINISTRACIÓN• Configuración Basada en Web(HTTP)
• Administración Remote
• Administración Telnet
• Interfaz de Línea de COmando
• SSL para TR-069
• SNMP v1/2c
• SNMP sobre EOC
• Actualización de Firmware basada en Web
• CWMP(TR-069)
• Herramientas de Diagnóstico
PORT FORWARDINGServidor Virtual, DMZ, ACL(Lista de Control de Acceso)
VPN PASS-THROUGHPPTP, L2TP, IPSec Pass-through
PROTOCOLOS ATM/PPP
• ATM Forum UNI3.1/4.0
• PPP over ATM (RFC 2364)
• PPP over Ethernet (RFC2516)
• IPoA (RFC1577/2225)
• PVC – Up to 8 PVCs
CARACTERÍSTICAS AVANZADAS• Conformación de Tráfico(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt
• Protocolo de Configuración de Host Dinámico (DHCP), Retransmisión DHCP
• Traducción de Dirección de Red (NAT)
• PVC/Ethernet Port Mapping
• VLAN, 802.1P
• Static Routing, RIP v1/v2 (opcional)
• DNS Relay, DDNS
• IGMP snooping V1
• IGMP Multicast
• UPnP

 

OTROS
CERTIFICACIÓNCE, FCC, RoHS
CONTENIDOS DE LA CAJA• TD-W8961N
• Divisor Externo
• Cable de Teléfono RJ-11
• Cable Ethernet RJ-45
• Guía de Instalación Rápida
• CD de Instalación
• Adaptador de Corriente
DIMENSIONES DE LA CAJA286 × 233 × 69 mm
PESO DE LA CAJA0.605 Kg
REQUISITOS DEL SISTEMAMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7 o Windows 8, MAC® OS, NetWare®, UNIX® o Linux.
AMBIENTE• Temperatura de Funcionamiento: 0°C~40°C (32°F~104°F)
• Temperatura de Almacenamiento: -40°C~70°C (-40°F~158°F)
• Humedad de Funcionamiento: 10%~90% sin condensación
• Humedad de Almacenamiento: 5%~90% sin condensación

 

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Módem-Router N300 ADSL2+ TD-W8961N TP-LINK”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Nadie hizo preguntas todavía.

Scroll al inicio